Big damn problem

    Yes, TheMadBeast is right - everything is gone !

    We even build a base with 3 Players involved - all is vanished - base, vehicles, stashes all gone !
    Not amused about that - staying in the Woods and nothing left arround !

    -------------------------------------------------------------------------------------------------------------

    Ja, was TheMadBeast meldet stimmt - alles ist verschwunden !
    Wir haben auch eine Base zu dritt gebaut - alles davon ist verschwunden - die Base, die Fahrzeuge, die Staches - alles weg !
    Ist nicht amüsant beim LogIn plötzlich im Wald zu stehen, ohne das noch was über ist !


    Bitte fixen wenn möglich.
    Server: #[EU] DayZMod 1.8.8 Vanilla HighPerf|DayOnly|4hRestart powered by IKBNET
    Owner: BeerZ


    Hab da gestern noch dran gebaut, damit die Zäune nicht verfallen - da es mit dem "maintenance-Befehl" immer einen Abflug gibt, habe ich die Teile dann von Level 4 auf LEvel 5 wieder upgegraded - also zum Teil mal gerade etwa 24 Std. vorher noch dran gewerkelt
    Die Staches wurden regelmäßig benutzt, die Fahrzeuge jeden Tag bewegt und be- bzw. entladen. Das gleiche galt für Tore.
    Insgesamt steckten da jetzt 5 Wochen Arbeit, eine große Menge gebrochener Äxte und entsprechendes Sammeln (Nägle / Metallplatten / Äxte / Griffe / Tape) drin !
    Erstaunlich das alles Zeitgleich verschwindet.

    pps: siehe auch den Artikel in der Pinwand von Faldehals board.n8m4re.de/index.php/User/526-BeerZ/#wall



    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „SKoD-Cab“ ()